<!doctype html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://timatkin.com/xmlrpc.php">

<title>Has the shift to consumerism broken the wine world? &#8211; Tim Atkin &#8211; Master of Wine</title>
<link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tim Atkin - Master of Wine &raquo; Feed" href="https://timatkin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tim Atkin - Master of Wine &raquo; Comments Feed" href="https://timatkin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tim Atkin - Master of Wine &raquo; Has the shift to consumerism broken the wine world? Comments Feed" href="https://timatkin.com/has-the-shift-to-consumerism-broken-the-wine-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/timatkin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://timatkin.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://timatkin.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://timatkin.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-gutenberg-blocks-css'  href='https://timatkin.com/wp-content/themes/storefront/assets/css/base/gutenberg-blocks.css?ver=2.5.3' type='text/css' media='all' />
<style id='storefront-gutenberg-blocks-inline-css' type='text/css'>

				.wp-block-button__link:not(.has-text-color) {
					color: #333333;
				}

				.wp-block-button__link:not(.has-text-color):hover,
				.wp-block-button__link:not(.has-text-color):focus,
				.wp-block-button__link:not(.has-text-color):active {
					color: #333333;
				}

				.wp-block-button__link:not(.has-background) {
					background-color: #eeeeee;
				}

				.wp-block-button__link:not(.has-background):hover,
				.wp-block-button__link:not(.has-background):focus,
				.wp-block-button__link:not(.has-background):active {
					border-color: #d5d5d5;
					background-color: #d5d5d5;
				}

				.wp-block-quote footer,
				.wp-block-quote cite,
				.wp-block-quote__citation {
					color: #6d6d6d;
				}

				.wp-block-pullquote cite,
				.wp-block-pullquote footer,
				.wp-block-pullquote__citation {
					color: #6d6d6d;
				}

				.wp-block-image figcaption {
					color: #6d6d6d;
				}

				.wp-block-separator.is-style-dots::before {
					color: #333333;
				}

				.wp-block-file a.wp-block-file__button {
					color: #333333;
					background-color: #eeeeee;
					border-color: #eeeeee;
				}

				.wp-block-file a.wp-block-file__button:hover,
				.wp-block-file a.wp-block-file__button:focus,
				.wp-block-file a.wp-block-file__button:active {
					color: #333333;
					background-color: #d5d5d5;
				}

				.wp-block-code,
				.wp-block-preformatted pre {
					color: #6d6d6d;
				}

				.wp-block-table:not( .has-background ):not( .is-style-stripes ) tbody tr:nth-child(2n) td {
					background-color: #fdfdfd;
				}

				.wp-block-cover .wp-block-cover__inner-container h1,
				.wp-block-cover .wp-block-cover__inner-container h2,
				.wp-block-cover .wp-block-cover__inner-container h3,
				.wp-block-cover .wp-block-cover__inner-container h4,
				.wp-block-cover .wp-block-cover__inner-container h5,
				.wp-block-cover .wp-block-cover__inner-container h6 {
					color: #000000;
				}
			
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://timatkin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='https://timatkin.com/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=5.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://timatkin.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,300,300italic,400italic,600,700,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='storefront-child-style-css'  href='https://timatkin.com/wp-content/themes/timatkin/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://timatkin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://timatkin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://timatkin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timatkin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://timatkin.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Taste of Smoke' href='https://timatkin.com/the-taste-of-smoke/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.0" />
<link rel="canonical" href="https://timatkin.com/has-the-shift-to-consumerism-broken-the-wine-world/" />
<link rel='shortlink' href='https://timatkin.com/?p=7275' />
<link rel="alternate" type="application/json+oembed" href="https://timatkin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimatkin.com%2Fhas-the-shift-to-consumerism-broken-the-wine-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://timatkin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftimatkin.com%2Fhas-the-shift-to-consumerism-broken-the-wine-world%2F&#038;format=xml" />
<meta name="referrer" content="always"/>		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8124843-1"></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-8124843-1');
		</script>
			<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ac2069">
	<meta name="msapplication-TileColor" content="#b91d47">
	<meta name="theme-color" content="#ffffff">

		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>

<body class="post-template-default single single-post postid-7275 single-format-standard wp-embed-responsive theme-storefront woocommerce-no-js group-blog storefront-align-wide woocommerce-active">


<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner" style="">

		<div class="handheld-header-container col-full">		<a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
			<div class="site-header-strip">
		<nav class="header-login">
			<a href="https://timatkin.com/my-account/">Log In</a>
		</nav>
		
		<nav class="social-media-links"><ul><li><a href="https://www.facebook.com/timatkinwine" target="_blank"><i class="ta-icon fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/TimAtkin" target="_blank"><i class="ta-icon fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/timatkinmw/" target="_blank"><i class="ta-icon fab fa-instagram"></i></a></li></ul></nav>
		<div class="header-cart-search">
					<ul id="site-header-cart" class="site-header-cart menu">
			<li class="">
							<a class="cart-contents" href="https://timatkin.com/basket/" title="View your shopping basket">
								<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span> <span class="count">0 items</span>
			</a>
					</li>
			<li>
				<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>			</li>
		</ul>
									 	<form role="search" method="get" class="search-form" action="https://timatkin.com/">
					<a class="exp-search-button"><i class="fa fa-search"></i></a>
					<div class="form-inner">
						<label>
							<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
						</label>
						<input type="submit" class="search-submit" value="Go" />
					</div>
			</form>		</div>
	</div>

		<div class="site-branding">
			<div class="beta site-title"><a href="https://timatkin.com/" rel="home">Tim Atkin - Master of Wine</a></div><p class="site-description">Wine News, Reviews and Opinions</p>		</div>
			<div class="site-logo">
	<a href="https://timatkin.com">		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 829.3 106.5" style="enable-background:new 0 0 829.3 106.5;" xml:space="preserve">
			<g id="tim-atkin-logo">
				<path id="tim" d="M113.1,13.6c0-7.6,6-13.6,13.5-13.6c7.5,0,13.5,6.1,13.5,13.6s-6,13.5-13.5,13.5C119,27.1,113.1,21.3,113.1,13.6z
					 M150.4,90.3c-5.8,0-7-1.3-7-7V32.8h-37.7V3H0v41.5h14.8c0-0.1,0-0.3,0-0.4c0-14.4,2.8-25.3,17.1-25.3h4.3v61.8
					c0,6.7,0,8.7-8.2,8.7h-7.8v14.2h66V89.2h-8.4c-7.6,0-8.4-1.5-8.4-8.7V18.7h4.3C88.5,18.7,91,29.6,91,44c0,0.1,0,0.3,0,0.4h12.8h1.8
					h1.2c5.8,0,7,2.9,7,8.5v30.2c0,5.7-1.2,7-7,7h-3v13.2H153V90.3H150.4z M194.3,41.6v-8.8H156V46h2.5c5.8,0,7,1.3,7,7v30.2
					c0,5.7-1.2,7-7,7H156v13.2h45.7V90.3c-0.1,0-0.4,0-0.6,0c-4.9,0-6-1.8-6-7v-21c0-11.1,2.7-16.5,9.3-16.5c5.8,0,7.9,3.6,7.9,12v25.5
					c0,5.2-0.7,7-4.8,7c-0.4,0-0.9,0-1.5,0v13.2h42.1V90.3c-0.6,0-1,0-1.6,0c-4.2,0-4.8-1.8-4.8-7V62c0-10.9,2.8-16.2,9.4-16.2
					c5.8,0,7.8,3.7,7.8,12v25.5c0,5.5-0.9,6.9-6.3,7v13.2h44.6V90.3h-1.8c-5.8,0-7-1.3-7-7V56.3c0-18.3-5.8-26.2-24.6-26.2
					c-8.7,0-16.8,3.1-23.8,9.4c-4.2-6.4-10.6-9.4-19.9-9.4C210.1,30.1,201.8,33.7,194.3,41.6z"/>
				<path id="atkin" d="M493.1,70.1v6.6c0,11.1-0.9,15.9-6,15.9c-3.6,0-5.2-2.7-5.2-8.4c0-0.6,0-1.3,0-2.1V45.8h20.8v-13h-20.8V5.2
					h-17.7c-3,18.9-8.8,27.5-21.1,27.5c-0.1,0-0.4,0-0.6,0v13h9.9v32.5c0,4.1,0,7.7,0.6,10.9h-5c-7.3,0-8.2-2.7-10.8-10.6L413.8,3
					h-36.4L351,78.9c-2.4,6.9-5.5,10.3-10.9,10.3h-3.7v14.2h44.9V89.2h-4.9c-4.6,0-7-1-7-2.8c0-1.8,0.6-3.6,1.3-5.7l3.1-9.6h27.1
					l3.6,10.8c0.4,1.5,0.6,3,0.6,4.3c0,3-2.4,3-8.2,3h-4.5v14.2h60.9V90.3c0.6,2.6,1.7,5,3.6,7.3c4.8,5.8,12.4,8.8,22.8,8.8
					c19.5,0,26.4-8.1,26.4-26.8v-9.6H493.1z M378.4,56.7l8.5-30.4l9.1,30.4H378.4z M656.6,90.3v13.2h-49.1h0h-45.9V90.3
					c3.7-0.1,5.1-0.1,5.1-1.9c0-1.5-1-3.4-2.7-6.1l-6-9.4l-10.5,7.8c-0.1,1.2-0.1,2.2-0.1,3.3c0,4.8,1.6,6.4,6.4,6.4c0.3,0,0.4,0,0.6,0
					v13.2h-46.1V90.3h3c5.8,0,7-1.3,7-7v-60c0-5.7-1.2-7-7-7H508V3h39.5v60l15-11.8c1.5-1,2.1-2.1,2.1-3.1c0-1.6-1.3-2.1-4.3-2.1
					c-0.4,0-1,0-1.6,0V32.8H601V46c-5.2,0-9.3,1.2-12.1,3.4l-9.9,7.8l17.2,27.5c2.4,3.9,5.7,5.4,11.4,5.5h3c5.8,0,7-1.3,7-7V53
					c0-5.7-1.2-7-7-7h-3V32.8h39.5v50.5c0,5.7,1.2,7,7,7H656.6z M616.8,13.6c0-7.6,6-13.6,13.5-13.6c7.5,0,13.5,6.1,13.5,13.6
					s-6,13.5-13.5,13.5C622.7,27.1,616.8,21.3,616.8,13.6z M756,90.3h3v13.2h-47.3V90.3c0.6,0,1,0,1.6,0c5.2,0,6.3-1.5,6.3-7V57.8
					c0-8.1-3.1-12.1-9.7-12.1c-6.7,0-11.1,5.4-11.1,14.4v23.2c0,5.5,1.2,7,6.4,7c0.4,0,0.9,0,1.5,0v13.2h-48.1V90.3h3.6
					c5.8,0,7-1.3,7-7V53c0-5.7-1.2-7-7-7h-3.6V32.8h39.4v10.9c6.4-8.5,15.4-12.9,26.2-12.9c18.9,0,24.9,7.8,24.9,26.2v26.2
					C749.2,88.9,750.2,90.3,756,90.3z"/>
				<path id="mw" d="M767.2,5.7l4.4,15.6h0.1l4.5-15.6h13.6v3.4h-2.1c-1,0-1.5,0.6-1.5,1.5v15.6c0,1,0.5,1.5,1.5,1.5h2.1V31h-13.9v-3.4
					h1.6c1,0,1.5-0.6,1.5-1.5V10h-0.1l-6,21h-5.6l-6-21.4h-0.1v16.5c0,1,0.5,1.5,1.5,1.5h1.6V31h-11.1v-3.4h2.3c1,0,1.5-0.6,1.5-1.5
					V10.6c0-1-0.5-1.5-1.5-1.5h-2.3V5.7H767.2z M792.6,5.7h11.6v3.4h-1c-0.8,0-1.1,0.2-1.1,1c0,0.6,0.3,1.5,0.5,2.1l3.5,13h0.1
					l3.4-11.7l-0.7-2.3c-0.4-1.3-1-2-2-2h-0.8V5.7h12.2v3.4h-1.7c-0.8,0-1.1,0.2-1.1,1c0,0.6,0.3,1.5,0.5,2.1l3.2,12.5h0.1l3.2-12.5
					c0.2-0.8,0.4-1.6,0.4-2.2c0-0.5-0.6-0.8-1-0.8h-1.7V5.7h9.4v3.4h-0.5c-1.2,0-2.1,0.5-2.7,2.8l-5,19.2h-7.1l-2.9-10.7h-0.1L808.1,31
					H801l-5.1-18c-0.8-3-1.6-4-2.8-4h-0.5V5.7z"/>
			</g>
		</svg>
	</a>	</div>
	</div><div class="storefront-primary-navigation"><div class="col-full">		<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Navigation">
		<button class="menu-toggle" aria-controls="site-navigation" aria-expanded="false"><span>Menu</span></button>
			<div class="primary-navigation"><ul id="menu-header-menu" class="menu"><li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="https://timatkin.com/reports/">Reports</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2255"><a href="https://timatkin.com/articles/">Articles</a></li>
<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2688"><a href="https://timatkin.com/tasting-notes">Tasting Notes</a>
<ul class="sub-menu">
	<li id="menu-item-2806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806"><a href="https://timatkin.com/tasting-notes">Tasting Notes</a></li>
	<li id="menu-item-2807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2807"><a href="https://timatkin.com/tastings/">Tastings</a></li>
</ul>
</li>
<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2687"><a href="https://timatkin.com/cork-talk">Cork Talk</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://timatkin.com/ask-tim/">Ask Tim</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://timatkin.com/about-tim/">About Tim</a>
<ul class="sub-menu">
	<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://timatkin.com/about-tim/">About Tim</a></li>
	<li id="menu-item-2802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://timatkin.com/photography/">Photography</a></li>
	<li id="menu-item-2803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://timatkin.com/contributors/">Contributors</a></li>
	<li id="menu-item-2804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://timatkin.com/contact/">Contact</a></li>
</ul>
</li>
</ul></div><div class="handheld-navigation"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="https://timatkin.com/reports/">Reports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2255"><a href="https://timatkin.com/articles/">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2688"><a href="https://timatkin.com/tasting-notes">Tasting Notes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2806"><a href="https://timatkin.com/tasting-notes">Tasting Notes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2807"><a href="https://timatkin.com/tastings/">Tastings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2687"><a href="https://timatkin.com/cork-talk">Cork Talk</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://timatkin.com/ask-tim/">Ask Tim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="https://timatkin.com/about-tim/">About Tim</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2805"><a href="https://timatkin.com/about-tim/">About Tim</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2802"><a href="https://timatkin.com/photography/">Photography</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2803"><a href="https://timatkin.com/contributors/">Contributors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2804"><a href="https://timatkin.com/contact/">Contact</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
		</div></div>
	</header><!-- #masthead -->

			<div class="header-banner-wrap">
			<div class="header-banner">
				<h1 class="">Articles</h1>
					
			</div>
		</div>
		
	<div id="content" class="site-content" tabindex="-1">
		<div class="col-full">

		<div class="woocommerce"></div>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
	<article id="post-7275" class="post-7275 post type-post status-publish format-standard has-post-thumbnail hentry contributors-john-atkinson-mw topics-terroir topics-wine-branding topics-wine-marketing">

				<header class="entry-header">
			<span class="posted-on"><time class="entry-date published updated" datetime="2020-01-14T10:06:41+00:00">14th January 2020</time></span><span class="posted-by">by <a href="https://timatkin.com/contributors/john-atkinson-mw/">John Atkinson MW</a></span><h1 class="entry-title">Has the shift to consumerism broken the wine world?</h1>		</header><!-- .entry-header -->
					<div class="entry-content">
		<img width="800" height="422" src="https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c.jpg 800w, https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c-300x158.jpg 300w, https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c-768x405.jpg 768w, https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c-324x171.jpg 324w, https://timatkin.com/wp-content/uploads/2020/01/31037685133_4255b17771_c-416x219.jpg 416w" sizes="(max-width: 800px) 100vw, 800px" /><p><em>“All our hands are dirty, but some are dirtier than others”  &#8211; Frédéric Neyrat</em></p>
<p>Climate, for so long a remote ledger of mankind’s bid to unshackle itself from the brutishness of the environment, is in a vengeful state. Divisions and dualisms we’d expediently <u>j</u>ointed into parts – nature and culture, resource and waste &#8211; are being crudely gyred together. The rule of exchange that holds something is never for nothing is being administered through heatwaves, floods and droughts. To be <em>globalised </em>is to be captive, skimmed between the mineral and the interstellar, enmeshed in the verdigris bloom of the Earth.</p>
<p>Jason Moore has given us the term Capitalocene to separate out the current growth spurt in consumption and its opposite of planetary retaliation. Reversing down the geologic timescale, the superseded Anthropocene is best thought of as a preamble; the age when <em>Homo sapiens </em>first took the migratory and habitational turn that initiated processes of environment-distancing and comfortableness, trends accelerated by late 20<sup>th</sup>Century bourgeois lifestyles.</p>
<p><em> </em>The technological advance from horse-drawn plough to tractor follows an established logic of incremental improvement, but it’s harder to find a precedent coming out of the past for products that, when launched, so precisely conjugate desire with satisfaction in the way, say, the iPhone 5 did for iPhone 4 users. Marketing’s aesthetic and affective lessening of the barriers to repeat purchase (the law of diminishing returns) gives brand owners an alternative strategy for profit and proliferation; one that avoids costly R&amp;D. In the examples of bottled-water, gin, and the iPhone (touchscreen <em>is</em>an established technology) innovation and improvement may drop out of the product cycle altogether. Offering pimped-up versions of past inventory is an effective and swift way of creating value and volume, but it comes at a cost to the planet which must provision the increasingly bloated consumer-existence on its surface.</p>
<p>Okay, it is my preconception, but I always think of wine marketers as the keenest but not necessarily the coolest kids in school. When the gin folks stand-up and talk about geographical pointers divvying-up the market, does the front row of wine marketers ponder appellation d’origine contrôlée and wonder if they’re a portent of the distillate’s doomed future? And how do they feel when the craft beer crowd reveal their own tasting notes are inspired by wine descriptions? The category crossovers must be so tormenting.  By the time the water people take to the stage are our colleagues still with it, or do they dream of transubstantiating bottled wine into bottled water, where branding and labelling can put in a proper day’s work? Water and wine share a utilitarian past, one sanitizing the other, but based on the tideline of <em>meal deal </em>flotsam edging the UK motorway network, <em>Evian </em>and <em>Volvic </em>have clearly made a better fist of regeneration.</p>
<p>Brands and consumers bounce off one another, like the two poles of a continuum. If marketing is hyperbolic, then so are we. It is hard to open a critical gap with brands and marketing because together they’re so pervasive and assimilative. Marketing is like a political manifesto that expands and updates promises in real time via its online sensorium. The manifesto squares the material and social improvement in people’s lives with brand ownership.</p>
<p>In truth, even this analogy starts to weaken once we acknowledge that politics has itself been captured and fed back to us in the form of slogans and gratuitous promises. Brands provide a ready calculus of self-worth and identity. We dumped the reality principle for the pleasure principle a while back. Emancipatory discourses and social movements have been hollowed-out and usurped by marketing and brands. There’s a swagger to Carrie in <em>Sex and the City</em> when she flips a <em>woman’s right to choose </em>into <em>a woman’s right to shoes </em>(Nancy Fraser.) No wonder our new PM trades in oven-ready metaphors.</p>
<p>At a time when we have client presidents and prime ministers, can marketers handle a brief that reins back on occasionality and the incessant multiplication of products and lines? Can they recoil from stimulating and directing our emotions, or is the human psyche destined to darken into a collective death-drive? The unconscious that marketers summon can’t count and knows nothing of time. Recognising excess or deferring gratification aren’t part of its processes. What the world definitely doesn’t need now is yet <em>more </em>irresistible products dressed-up as <em>less </em>&#8211; a new range of worthy brand extensions to supplement the existing inventory.</p>
<p>This is the point when our wine marketers throw their hands in the air and admit to their failings. ‘Despite all our efforts,’ they implore. ‘We couldn’t turn gargantuan AOC Bordeaux and Pays d’Oc into profitable categories, so please don’t blame us for something we didn’t create.’ They might also add that marketers can play the good guy too: promoting organic brands and sustainability.</p>
<p>We can agree over bulk production. The French cooperative system looks upon wine in the same way it looks upon roads, except the péage for this bit of not-for-profit infrastructure is the supermarket checkout. The knock on effect is that New World entrants must chase huge economies of scale if they want to take market share from dowdy European incumbents.</p>
<p>As for sustainability, I’m less convinced. The UK outsources more emissions per capita than any other country, and in the absence of  an exhaustive audit the case for sustainability can seem like an argument for the advantages of wearing one shoe over no shoes. Moreover, old habits die hard. Without re-running the argument above, if organic is just an enticement to buy more rather than less &#8211; a brand extension &#8211; then the problem of waste is just exacerbated.</p>
<p>My point here is that the shift to consumerism pretty much left the wine world entire and broke. Marketers tell us that ‘maximums’ are delivering new sorts of experiences for their customers: the instantaneous thrill of owning <em>the best of the best</em>; except these gratuitous experiences are themselves contingent upon the 100 point system, and its gradual  reformatting of Pétrus and Latour into sleek, tradeable commodities; the hype came later. A critical function fully integrated with a commercial function wasn’t what Parker had in mind when he published his first 100/100 score in the <em>Wine Advocate</em>, but that’s where we’re headed now maximums have become the self-serving signifiers of personal brands. In winner-take-all markets the economic benefits only trickle-up, and what exceptions there are only tend to reinforce this rule.</p>
<p>Turning qualities into quantities hasn’t worked out for Puglia, La Mancha and generic Bordeaux in the same way it did for Le Pin; so why persist? Haven’t we reached a moment in time when production for production’s sake is both financially and morally bankrupt. Shouldn’t we just grub up swathes of Carignan, Pineau d’Aunis and AC Pécharmant and look to make new emotional ties with the deciduous forests and <em>maquis </em>that replace them? Isn’t it time to ignore the magical <u>i</u>nvocation of <em>old vines</em> and earnest appeals to autochthony? We have to stop kidding ourselves that biodynamics is a proxy for re-wilding, even if we like the wines. If the clock has run down on marketers’ attempts to rejuvenate unprofitable regions through demand creation, then time has also expired on the idea that they can be nurtured back to some form of expressive health, if only we could rid them of the supressing forces of industrialization and commodification.</p>
<p>Faced with an existential threat to part of its <em>vignoble</em>, enlightened members of the industry grant themselves manoeuvre room by invoking terroir. To anyone outside the trade, wine production just looks like a particularly intensive form of monoculture, but from within, wine production’s high principle of nature ensures everything is beautiful, albeit in its own way.</p>
<p>Terroir is a useful concept to have available when we’re sensitizing ourselves to the fine differences within and between regions; but its more ardent proponents have now added climatic resilience to its burgeoning powers. This move strikes me as either wishful thinking or Canuteism. Most vineyards are already struggling with their new burden of heat, and I just can’t see how ploughing between rows or spraying with horn silica is any better than the sticking plasters of mulching and shorter macerations. Earlier generations  of vignerons discovered Pétrus and Richebourg resisted drought and deluge better than surrounding vineyards. They are exemplars because their buffering capacities are so unique. A desolate mid-latitude vineyard doesn’t become interesting or valuable by virtue of producing a different but representative style of wine, yet the more avid terroir evangelists seem to present their case as if it does.</p>
<p>This obsession with terroir is reminiscent of the deep faith that blinded lovestruck medieval theologians to the workings of an undeified world. If we think of terroir as a productive and evolving relationship between people and places rather than as an entity that bestows its own version of causality, then we’ll be less inclined to waste time talking up its effects, or bother arguing about how we can best reproduce the conditions of its revelation wherever and whenever we come across a vine.</p>
<p>Pulling these strands together, I think marketing functions better when it encounters a clean slate; when it can take full control of segmentation within a category. The instinct of marketers is for creation and expansion, not reduction, which is why their scorched earth encounter with the New World is so much more propitious than their involvement with atomised Old World appellations where they got saddled with a competitor whose only aspiration was continuation.</p>
<p>In the sense that having a culture is also having a history, there is no single reason why French or Italian wine production is the way it is; the pattern of land use reflects commercial, political, social and aesthetic motives. Consequently, we need to be careful about scouring the past for some structure or universal principle that we can appropriate and apply now; something that unites all vineyards and gets us off the hook with regard to jobs, flights, resource depletion and land use.  I just don’t see how terroir cuts this role. Passion (terroir) and aspiration (marketing) have come to the same dead end.</p>
<p>I’ve written this piece whilst thinking about Frédéric Neyrat’s sobering analysis of climate policy. What is required, he says, are intergovernmental treaties that are kept in place for centuries, when what we have is the baton being dropped between presidential cycles, Obama to Trump.</p>
<p>Clearly, it is no longer sensible to think that deeply indebted governments ransomed to business-as-usual repayment schedules will act in the best interests of anyone other than their creditors.  Rather than argue the toss about countries and industries, the responsibility for behavioural change is switching more and more towards us. The argument that the wine industry is better than the fashion industry is really no argument at all. We need to face the fact that our industry is too big, too sprawling and too wasteful, even if everything is shipped round the globe in bladders and containers. Surely there are more urgent opportunities for land than planting another 500,000 hectares of Merlot?</p>
<p>Last year, I drank between 10-15 units of wine a week, drove 5,000 miles less than the previous year, and took one short-haul return flight. This will seem decadent to some, and disciplined to others.  The point is, we don’t have to behave like zombies in the Monroeville Mall. The unconscious that brands like to communicate with never says no, but fortunately it blurs with a less impulsive self. When I claim that marketers and wine lovers have had their chance, this is the person I’m addressing.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div><!-- .entry-content -->
				<div class="entry-footer">
				<span class="social-share">
		<a href="https://facebook.com/sharer.php?u=https://timatkin.com/has-the-shift-to-consumerism-broken-the-wine-world/" target="_blank"><i class="ta-icon fab fa-facebook-f"></i></a>		<a href="https://twitter.com/intent/tweet?text=Has+the+shift+to+consumerism+broken+the+wine+world%3F&url=https://timatkin.com/has-the-shift-to-consumerism-broken-the-wine-world/&via=TimAtkin"><i class="ta-icon fab fa-twitter"></i></a>	
	</span>
	
			</div><!-- .entry-footer -->
			<nav id="post-navigation" class="navigation post-navigation" role="navigation" aria-label="Post Navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://timatkin.com/the-taste-of-smoke/" rel="prev"><span class="screen-reader-text">Previous post: </span>The Taste of Smoke</a></div></div></nav>
<div id="disqus_thread"></div>
	
		
	</article><!-- #post-## -->
	
	
		</main><!-- #main -->
	</div><!-- #primary -->


		</div><!-- .col-full -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="col-full">

				<div class="site-logo">
	<a href="https://timatkin.com">		<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 viewBox="0 0 829.3 106.5" style="enable-background:new 0 0 829.3 106.5;" xml:space="preserve">
			<g id="tim-atkin-logo">
				<path id="tim" d="M113.1,13.6c0-7.6,6-13.6,13.5-13.6c7.5,0,13.5,6.1,13.5,13.6s-6,13.5-13.5,13.5C119,27.1,113.1,21.3,113.1,13.6z
					 M150.4,90.3c-5.8,0-7-1.3-7-7V32.8h-37.7V3H0v41.5h14.8c0-0.1,0-0.3,0-0.4c0-14.4,2.8-25.3,17.1-25.3h4.3v61.8
					c0,6.7,0,8.7-8.2,8.7h-7.8v14.2h66V89.2h-8.4c-7.6,0-8.4-1.5-8.4-8.7V18.7h4.3C88.5,18.7,91,29.6,91,44c0,0.1,0,0.3,0,0.4h12.8h1.8
					h1.2c5.8,0,7,2.9,7,8.5v30.2c0,5.7-1.2,7-7,7h-3v13.2H153V90.3H150.4z M194.3,41.6v-8.8H156V46h2.5c5.8,0,7,1.3,7,7v30.2
					c0,5.7-1.2,7-7,7H156v13.2h45.7V90.3c-0.1,0-0.4,0-0.6,0c-4.9,0-6-1.8-6-7v-21c0-11.1,2.7-16.5,9.3-16.5c5.8,0,7.9,3.6,7.9,12v25.5
					c0,5.2-0.7,7-4.8,7c-0.4,0-0.9,0-1.5,0v13.2h42.1V90.3c-0.6,0-1,0-1.6,0c-4.2,0-4.8-1.8-4.8-7V62c0-10.9,2.8-16.2,9.4-16.2
					c5.8,0,7.8,3.7,7.8,12v25.5c0,5.5-0.9,6.9-6.3,7v13.2h44.6V90.3h-1.8c-5.8,0-7-1.3-7-7V56.3c0-18.3-5.8-26.2-24.6-26.2
					c-8.7,0-16.8,3.1-23.8,9.4c-4.2-6.4-10.6-9.4-19.9-9.4C210.1,30.1,201.8,33.7,194.3,41.6z"/>
				<path id="atkin" d="M493.1,70.1v6.6c0,11.1-0.9,15.9-6,15.9c-3.6,0-5.2-2.7-5.2-8.4c0-0.6,0-1.3,0-2.1V45.8h20.8v-13h-20.8V5.2
					h-17.7c-3,18.9-8.8,27.5-21.1,27.5c-0.1,0-0.4,0-0.6,0v13h9.9v32.5c0,4.1,0,7.7,0.6,10.9h-5c-7.3,0-8.2-2.7-10.8-10.6L413.8,3
					h-36.4L351,78.9c-2.4,6.9-5.5,10.3-10.9,10.3h-3.7v14.2h44.9V89.2h-4.9c-4.6,0-7-1-7-2.8c0-1.8,0.6-3.6,1.3-5.7l3.1-9.6h27.1
					l3.6,10.8c0.4,1.5,0.6,3,0.6,4.3c0,3-2.4,3-8.2,3h-4.5v14.2h60.9V90.3c0.6,2.6,1.7,5,3.6,7.3c4.8,5.8,12.4,8.8,22.8,8.8
					c19.5,0,26.4-8.1,26.4-26.8v-9.6H493.1z M378.4,56.7l8.5-30.4l9.1,30.4H378.4z M656.6,90.3v13.2h-49.1h0h-45.9V90.3
					c3.7-0.1,5.1-0.1,5.1-1.9c0-1.5-1-3.4-2.7-6.1l-6-9.4l-10.5,7.8c-0.1,1.2-0.1,2.2-0.1,3.3c0,4.8,1.6,6.4,6.4,6.4c0.3,0,0.4,0,0.6,0
					v13.2h-46.1V90.3h3c5.8,0,7-1.3,7-7v-60c0-5.7-1.2-7-7-7H508V3h39.5v60l15-11.8c1.5-1,2.1-2.1,2.1-3.1c0-1.6-1.3-2.1-4.3-2.1
					c-0.4,0-1,0-1.6,0V32.8H601V46c-5.2,0-9.3,1.2-12.1,3.4l-9.9,7.8l17.2,27.5c2.4,3.9,5.7,5.4,11.4,5.5h3c5.8,0,7-1.3,7-7V53
					c0-5.7-1.2-7-7-7h-3V32.8h39.5v50.5c0,5.7,1.2,7,7,7H656.6z M616.8,13.6c0-7.6,6-13.6,13.5-13.6c7.5,0,13.5,6.1,13.5,13.6
					s-6,13.5-13.5,13.5C622.7,27.1,616.8,21.3,616.8,13.6z M756,90.3h3v13.2h-47.3V90.3c0.6,0,1,0,1.6,0c5.2,0,6.3-1.5,6.3-7V57.8
					c0-8.1-3.1-12.1-9.7-12.1c-6.7,0-11.1,5.4-11.1,14.4v23.2c0,5.5,1.2,7,6.4,7c0.4,0,0.9,0,1.5,0v13.2h-48.1V90.3h3.6
					c5.8,0,7-1.3,7-7V53c0-5.7-1.2-7-7-7h-3.6V32.8h39.4v10.9c6.4-8.5,15.4-12.9,26.2-12.9c18.9,0,24.9,7.8,24.9,26.2v26.2
					C749.2,88.9,750.2,90.3,756,90.3z"/>
				<path id="mw" d="M767.2,5.7l4.4,15.6h0.1l4.5-15.6h13.6v3.4h-2.1c-1,0-1.5,0.6-1.5,1.5v15.6c0,1,0.5,1.5,1.5,1.5h2.1V31h-13.9v-3.4
					h1.6c1,0,1.5-0.6,1.5-1.5V10h-0.1l-6,21h-5.6l-6-21.4h-0.1v16.5c0,1,0.5,1.5,1.5,1.5h1.6V31h-11.1v-3.4h2.3c1,0,1.5-0.6,1.5-1.5
					V10.6c0-1-0.5-1.5-1.5-1.5h-2.3V5.7H767.2z M792.6,5.7h11.6v3.4h-1c-0.8,0-1.1,0.2-1.1,1c0,0.6,0.3,1.5,0.5,2.1l3.5,13h0.1
					l3.4-11.7l-0.7-2.3c-0.4-1.3-1-2-2-2h-0.8V5.7h12.2v3.4h-1.7c-0.8,0-1.1,0.2-1.1,1c0,0.6,0.3,1.5,0.5,2.1l3.2,12.5h0.1l3.2-12.5
					c0.2-0.8,0.4-1.6,0.4-2.2c0-0.5-0.6-0.8-1-0.8h-1.7V5.7h9.4v3.4h-0.5c-1.2,0-2.1,0.5-2.7,2.8l-5,19.2h-7.1l-2.9-10.7h-0.1L808.1,31
					H801l-5.1-18c-0.8-3-1.6-4-2.8-4h-0.5V5.7z"/>
			</g>
		</svg>
	</a>	</div>
					<div class="footer-widgets row-1 col-1 fix">
									<div class="block footer-widget-1">
						<div id="ta_mailchimp_widget-2" class="widget widget_ta_mailchimp_widget">	<!-- Begin Mailchimp Signup Form -->
	<div id="mc_embed_signup">
<form action="https://timatkin.us19.list-manage.com/subscribe/post?u=0c38ac3ddeeb94d78f3235529&amp;id=50ac0ee7df" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<label for="mce-EMAIL">Join up to receive my latest news and views</label>
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    		<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0c38ac3ddeeb94d78f3235529_50ac0ee7df" tabindex="-1" value=""></div>
   			 <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		</div>
	</form>
	</div>
	<!--End mc_embed_signup-->
</div><div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="https://timatkin.com/reports/">Reports</a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2696"><a href="https://timatkin.com/articles/">Articles</a></li>
<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="https://timatkin.com/tasting-notes">Tasting Notes</a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2703"><a href="https://timatkin.com/cork-talk">Cork talk</a></li>
<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="https://timatkin.com/about-tim/">About Tim</a></li>
<li id="menu-item-2701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2701"><a href="https://timatkin.com/photography/">Photography</a></li>
<li id="menu-item-2700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2700"><a href="https://timatkin.com/contributors/">Contributors</a></li>
<li id="menu-item-2699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2699"><a href="https://timatkin.com/contact/">Contact</a></li>
</ul></div></div>					</div>
									</div><!-- .footer-widgets.row-1 -->
				<div class="footer-row">	<div class="site-info">
		&copy; Tim Atkin - Master of Wine 2020				<br />
		<a class="privacy-policy-link" href="https://timatkin.com/privacy-policy/">Privacy Policy</a><span role="separator" aria-hidden="true"></span><a class="t-and-c-link" href="https://timatkin.com/terms-and-conditions/">Terms and Conditions</a>			</div><!-- .site-info -->
<nav class="social-media-links"><ul><li><a href="https://www.facebook.com/timatkinwine" target="_blank"><i class="ta-icon fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/TimAtkin" target="_blank"><i class="ta-icon fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/timatkinmw/" target="_blank"><i class="ta-icon fab fa-instagram"></i></a></li></ul></nav><div class="site-design-info"><span>Design: <a href="http://www.castrodale.com" target="_blank">Elise Castrodale</a></span><span>Development: <a href="http://samoakley.com/">Sam Oakley</a></span></div></div>		<div class="storefront-handheld-footer-bar">
			<ul class="columns-3">
									<li class="my-account">
						<a href="https://timatkin.com/my-account/">My Account</a>					</li>
									<li class="search">
						<a href="">Search</a>		<div class="site-search">
			<form role="search" method="get" class="woocommerce-product-search" action="https://timatkin.com/">
				<label class="screen-reader-text" for="woocommerce-product-search-field-0">Search for:</label>
				<div>
					<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Search products&hellip;" value="" name="s" />
				</div>
				<div>	
					<button type="submit" value="Search">Search</button>
					<!--<input type="hidden" name="post_type" value="product" />-->
				</div>	
			</form>
		</div>
							</li>
									<li class="cart">
									<a class="footer-cart-contents" href="https://timatkin.com/basket/" title="View your shopping basket">
				<span class="count">0</span>
			</a>
							</li>
							</ul>
		</div>
		
		</div><!-- .col-full -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->

<script>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</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/timatkin.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"timatkin"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7275 https:\/\/timatkin.com\/?p=7275","disqusShortname":"timatkin","disqusTitle":"Has the shift to consumerism broken the wine world?","disqusUrl":"https:\/\/timatkin.com\/has-the-shift-to-consumerism-broken-the-wine-world\/","postId":"7275"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/timatkin.com\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1e00eec664fe192b1632e14bf934a012","fragment_name":"wc_fragments_1e00eec664fe192b1632e14bf934a012","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/timatkin.com","ajax_url":"https:\/\/timatkin.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/0c38ac3ddeeb94d78f3235529/3116b4ddf8236fba31d1a0690.js?ver=2.3'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/ta_scrolling.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/searchbarUI.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/columnConform.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/slick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/picturefill.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/timatkin/assets/js/cookieBar.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var storefrontScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/storefront/assets/js/navigation.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/storefront/assets/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='https://timatkin.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/storefront/assets/js/vendor/pep.min.js?ver=0.4.3'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/storefront/assets/js/woocommerce/header-cart.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://timatkin.com/wp-content/themes/storefront/assets/js/footer.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://timatkin.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">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</script>

</body>
</html>
